<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Drone that can swim and fly tested at Delaware Memorial Bridge - Delaware Business Now</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://delawarebusinessnow.com/xmlrpc.php" />
    <meta property="og:image" content="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png" /><meta name="author" content="Delaware Business Now">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drone that can swim and fly tested at Delaware Memorial Bridge - Delaware Business Now" />
<meta property="og:description" content="Advertisement A drone that can fly and swim successfully completed an underwater and aerial inspection of the twin spans of the Delaware Memorial Bridge. The test was a collaborative effort that included the Delaware River Bay Authority Rutgers University and SubUAS LLC. This hybrid unmanned vehicle, known as the Naviator, was developed at Rutgers School &hellip;" />
<meta property="og:url" content="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" />
<meta property="og:site_name" content="Delaware Business Now" />
<meta property="article:section" content="Delaware" />
<meta property="article:published_time" content="2017-07-11T17:15:28-04:00" />
<meta property="article:modified_time" content="2017-07-11T17:25:13-04:00" />
<meta property="og:updated_time" content="2017-07-11T17:25:13-04:00" />
<meta property="og:image" content="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png" />
<meta property="og:image:width" content="1073" />
<meta property="og:image:height" content="590" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Delaware Business Now &raquo; Feed" href="http://delawarebusinessnow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Delaware Business Now &raquo; Comments Feed" href="http://delawarebusinessnow.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Delaware Business Now &raquo; iCal Feed" href="http://delawarebusinessnow.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Delaware Business Now &raquo; Drone that can swim and fly tested at Delaware Memorial Bridge Comments Feed" href="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/delawarebusinessnow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://delawarebusinessnow.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://delawarebusinessnow.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://delawarebusinessnow.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://delawarebusinessnow.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://delawarebusinessnow.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://delawarebusinessnow.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://delawarebusinessnow.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='WalshCustomCSS-css'  href='http://delawarebusinessnow.com/wp-content/themes/Newspaper/custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://delawarebusinessnow.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://delawarebusinessnow.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://delawarebusinessnow.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://delawarebusinessnow.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"ed431c4304","ajaxurl":"http:\/\/delawarebusinessnow.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://delawarebusinessnow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://delawarebusinessnow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://delawarebusinessnow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p7Igxe-lnT' />
<link rel="alternate" type="application/json+oembed" href="http://delawarebusinessnow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://delawarebusinessnow.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F&#038;format=xml" />
<meta property="fb:app_id" content="1691515951110792"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2579898105286586",
    enable_page_level_ads: true
  });/Users/williamdrainey/Desktop/google74d3b90af2fe4052.html
</script>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Delaware Business Now"}});
        </script>
	       <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 10px 10px 10px 10px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 9px;
            color: #f04511;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://delawarebusinessnow.com"><link rel="https://theeventscalendar.com" href="http://delawarebusinessnow.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://delawarebusinessnow.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5e36e4e127&wpp_id=82205';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://delawarebusinessnow.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://delawarebusinessnow.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/delawarebusinessnow.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/delawarebusinessnow.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009dac";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <style>
    	.td-header-style-2 .td-header-sp-logo img {
    	    max-height: initial;
    	}
    </style>
<link rel='stylesheet' id='thickbox-css'  href='http://delawarebusinessnow.com/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-82205 single-format-standard tribe-no-js drone-can-swim-fly-tested-delaware-memorial-bridge td-college wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DelawareBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/delbizbulletin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/delbiznow" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-80603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-80603"><a href="http://delawarebusinessnow.com/">Home</a></li>
<li id="menu-item-80613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80613"><a href="http://delawarebusinessnow.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/cecil-county/">Cecil County</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/chester-county/">Chester County</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/dining/">Dining</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/downstate/">Downstate</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/finance/">Finance</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/kent-county/">Kent County</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/new-castle-county/">New Castle County</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/newark-2/">Newark</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/sussex-couty/">Sussex County</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/biotechnology/">Technology</a></li>
	<li class="menu-item-0"><a href="http://delawarebusinessnow.com/category/news/wilmington/">Wilmington</a></li>
</ul>
</li>
<li id="menu-item-80604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80604"><a href="/events/">Events</a></li>
<li id="menu-item-80605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80605"><a href="http://delawarebusinessnow.com/subscribe/">Newsletter</a></li>
<li id="menu-item-80606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80606"><a href="http://delawarebusinessnow.com/contact-us/about/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-80609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80609"><a href="http://delawarebusinessnow.com/contact-us/advertising-information/">Advertising</a></li>
	<li id="menu-item-80607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80607"><a href="http://delawarebusinessnow.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-80608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80608"><a href="http://delawarebusinessnow.com/privacy-policy/">Terms &#038; Privacy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://delawarebusinessnow.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">88.5</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Newark, Delaware</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, July 11, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DelawareBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/delbizbulletin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/delbiznow" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://delawarebusinessnow.com/">
			<img class="td-retina-data" data-retina="http://delawarebusinessnow.com/wp-content/uploads/2017/06/retina-logo.jpg" src="http://delawarebusinessnow.com/wp-content/uploads/2017/06/new-logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://delawarebusinessnow.com/">
			<img class="td-retina-data" data-retina="http://delawarebusinessnow.com/wp-content/uploads/2017/06/retina-logo.jpg" src="http://delawarebusinessnow.com/wp-content/uploads/2017/06/new-logo.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-80603"><a href="http://delawarebusinessnow.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80613"><a href="http://delawarebusinessnow.com/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59655b158ef77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59655b158ef77" ><script>var block_td_uid_1_59655b158ef77 = new tdBlock();
block_td_uid_1_59655b158ef77.id = "td_uid_1_59655b158ef77";
block_td_uid_1_59655b158ef77.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1530","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59655b158ef77_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59655b158ef77.td_column_number = "3";
block_td_uid_1_59655b158ef77.block_type = "td_block_mega_menu";
block_td_uid_1_59655b158ef77.post_count = "4";
block_td_uid_1_59655b158ef77.found_posts = "8216";
block_td_uid_1_59655b158ef77.header_color = "";
block_td_uid_1_59655b158ef77.ajax_pagination_infinite_stop = "";
block_td_uid_1_59655b158ef77.max_num_pages = "2054";
tdBlocksArray.push(block_td_uid_1_59655b158ef77);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59655b158ef77" id="td_uid_2_59655b159fc03" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="" href="http://delawarebusinessnow.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_3_59655b159fe97" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="207" href="http://delawarebusinessnow.com/category/news/cecil-county/">Cecil County</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_4_59655b15a0278" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="685" href="http://delawarebusinessnow.com/category/news/chester-county/">Chester County</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_5_59655b15a066a" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="40" href="http://delawarebusinessnow.com/category/news/dining/">Dining</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_6_59655b15a0a4a" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="701" href="http://delawarebusinessnow.com/category/news/downstate/">Downstate</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_7_59655b15a0e27" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="9" href="http://delawarebusinessnow.com/category/news/finance/">Finance</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_8_59655b15a1242" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="673" href="http://delawarebusinessnow.com/category/news/kent-county/">Kent County</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_9_59655b15a1679" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="450" href="http://delawarebusinessnow.com/category/news/new-castle-county/">New Castle County</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_10_59655b15a1ad0" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="4" href="http://delawarebusinessnow.com/category/news/newark-2/">Newark</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_11_59655b15a1e99" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="559" href="http://delawarebusinessnow.com/category/news/sussex-couty/">Sussex County</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_12_59655b15a20fb" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="24" href="http://delawarebusinessnow.com/category/news/biotechnology/">Technology</a><a class="mega-menu-sub-cat-td_uid_1_59655b158ef77"  id="td_uid_13_59655b15a2363" data-td_block_id="td_uid_1_59655b158ef77" data-td_filter_value="550" href="http://delawarebusinessnow.com/category/news/wilmington/">Wilmington</a></div></div><div id=td_uid_1_59655b158ef77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" rel="bookmark" title="Drone that can swim and fly tested at Delaware Memorial Bridge"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-218x150.png" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-218x150.png 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drone that can swim and fly tested at Delaware Memorial Bridge"/></a></div>                <a href="http://delawarebusinessnow.com/category/delaware/" class="td-post-category">Delaware</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" rel="bookmark" title="Drone that can swim and fly tested at Delaware Memorial Bridge">Drone that can swim and fly tested at Delaware Memorial Bridge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/verwey-joins-gawthrop-greenwood-law-firm/" rel="bookmark" title="Verwey joins Gawthrop Greenwood law firm"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.55.40-AM-218x150.png" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.55.40-AM-218x150.png 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.55.40-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verwey joins Gawthrop Greenwood law firm"/></a></div>                <a href="http://delawarebusinessnow.com/category/news/chester-county/" class="td-post-category">Chester County</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/verwey-joins-gawthrop-greenwood-law-firm/" rel="bookmark" title="Verwey joins Gawthrop Greenwood law firm">Verwey joins Gawthrop Greenwood law firm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/autumn-park-apartment-complex-near-newark-sold-35-5-million/" rel="bookmark" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/sold-sign-board-1-218x150.jpg" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/sold-sign-board-1-218x150.jpg 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/sold-sign-board-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million"/></a></div>                <a href="http://delawarebusinessnow.com/category/bear-glasgow/" class="td-post-category">Bear-Glasgow</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/autumn-park-apartment-complex-near-newark-sold-35-5-million/" rel="bookmark" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million">Autumn Park apartment site  near Glasgow  sold for $35.5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/new-castle-county-jumps-open-data-bandwagon-checkbook/" rel="bookmark" title="New Castle County jumps on open data bandwagon with  Checkbook"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-8.19.39-PM-218x150.png" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-8.19.39-PM-218x150.png 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-8.19.39-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Castle County jumps on open data bandwagon with  Checkbook"/></a></div>                <a href="http://delawarebusinessnow.com/category/news/new-castle-county/" class="td-post-category">New Castle County</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/new-castle-county-jumps-open-data-bandwagon-checkbook/" rel="bookmark" title="New Castle County jumps on open data bandwagon with  Checkbook">New Castle County jumps on open data bandwagon with  Checkbook</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59655b158ef77" data-td_block_id="td_uid_1_59655b158ef77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59655b158ef77" data-td_block_id="td_uid_1_59655b158ef77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80604"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80605"><a href="http://delawarebusinessnow.com/subscribe/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-80606"><a href="http://delawarebusinessnow.com/contact-us/about/">About</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80609"><a href="http://delawarebusinessnow.com/contact-us/advertising-information/">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80607"><a href="http://delawarebusinessnow.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80608"><a href="http://delawarebusinessnow.com/privacy-policy/">Terms &#038; Privacy</a></li>
</ul>
</li>
</ul></div>
    <style type="text/css">
    input:focus {
        outline: none;
    }
    .top-opt div {
        float: left;
    }
    .top-email {
        background-color: #eee !important;
        padding: 9px 10px 9px 26px !important;
        border: 0 !important;
        width: 250px !important;
    }
    .top-submit {
        background-color: #222 !important;
        padding: 9px 15px !important;
    }
    .top-submit:hover {
        cursor: pointer;
    }
    </style>
    <form method="post" class="top-opt" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl"  >
    <div style="display: none;">
    <input type="hidden" name="meta_web_form_id" value="1108323454" />
    <input type="hidden" name="meta_split_id" value="" />
    <input type="hidden" name="listname" value="bulletin13" />
    <input type="hidden" name="redirect" value="https://www.aweber.com/thankyou-coi.htm?m=text" id="redirect_4518a4997c7be2b3e237156897a0f9df" />

    <input type="hidden" name="meta_adtracking" value="Top_Bar" />
    <input type="hidden" name="meta_message" value="1" />
    <input type="hidden" name="meta_required" value="email" />

    <input type="hidden" name="meta_tooltip" value="" />
    </div>
    <div id="af-form-1108323454" class="af-form"><div id="af-header-1108323454" class="af-header"><div class="bodyText"><p>&nbsp;</p></div></div>
    <div id="af-body-1108323454">
    <div class="af-element">
    <div class="af-textWrap"><input class="text top-email" id="awf_field-91302708" type="text" name="email" placeholder="Enter your email" />
    </div>
    </div>
    <div class="af-element buttonContainer">
    <input name="submit" class="submit top-submit" type="submit" value="Sign Up" />
    </div>
    </div>
    </div>
    <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jIwMHMxMzCysLA==" alt="" /></div>
    </form>
    <script type="text/javascript">
    (function() {
        if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) {
            document.getElementById('af-form-1108323454').parentElement.removeAttribute('target');
        }
    })();
    </script><script type="text/javascript">
        (function() {
            var IE = false;
            if (!IE) { return; }
            if (document.compatMode && document.compatMode == 'BackCompat') {
                if (document.getElementById("af-form-1108323454")) {
                    document.getElementById("af-form-1108323454").className = 'af-form af-quirksMode';
                }
                if (document.getElementById("af-body-1108323454")) {
                    document.getElementById("af-body-1108323454").className = "af-body inline af-quirksMode";
                }
                if (document.getElementById("af-header-1108323454")) {
                    document.getElementById("af-header-1108323454").className = "af-header af-quirksMode";
                }
                if (document.getElementById("af-footer-1108323454")) {
                    document.getElementById("af-footer-1108323454").className = "af-footer af-quirksMode";
                }
            }
        })();
    </script>

</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search header-menu -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://delawarebusinessnow.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://delawarebusinessnow.com/">
            <img class="td-retina-data" data-retina="http://delawarebusinessnow.com/wp-content/uploads/2017/06/retina-logo.jpg" src="http://delawarebusinessnow.com/wp-content/uploads/2017/06/new-logo.jpg" alt=""/>
            <span class="td-visual-hidden">Delaware Business Now</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
        <div class="header-ad">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Doug Ads 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2579898105286586"
     data-ad-slot="4514306153"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>

</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://delawarebusinessnow.com/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Delaware" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://delawarebusinessnow.com/category/delaware/">
                                  <span itemprop="name">Delaware</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Drone that can swim and fly tested at Delaware Memorial Bridge</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-82205" class="post-82205 post type-post status-publish format-standard has-post-thumbnail hentry category-delaware category-featured category-new-castle-county category-sussex-couty" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://delawarebusinessnow.com/category/delaware/">Delaware</a></li><li class="entry-category"><a  href="http://delawarebusinessnow.com/category/news/">News</a></li><li class="entry-category"><a  href="http://delawarebusinessnow.com/category/news/new-castle-county/">New Castle County</a></li><li class="entry-category"><a  href="http://delawarebusinessnow.com/category/news/sussex-couty/">Sussex County</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Drone that can swim and fly tested at Delaware Memorial Bridge</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://delawarebusinessnow.com/author/business-daily/">Delaware Business Now</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T17:15:28+00:00" >July 11, 2017</time></span>                    <div class="td-post-comments"><a href="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drone+that+can+swim+and+fly+tested+at+Delaware+Memorial+Bridge&url=http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F&via=Delaware+Business+Now"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/&amp;media=http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png&description=Drone+that+can+swim+and+fly+tested+at+Delaware+Memorial+Bridge" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drone+that+can+swim+and+fly+tested+at+Delaware+Memorial+Bridge%20-%20http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
        <!-- loop-single.php -->
        <div class="td-post-featured-image"><figure><a href="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png" data-caption="Delaware River and Bay Authority photo."><img width="696" height="383" class="entry-thumb td-modal-image" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-696x383.png" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-696x383.png 696w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-300x165.png 300w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-768x422.png 768w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-1024x563.png 1024w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-1068x587.png 1068w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM-764x420.png 764w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png 1073w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Screen Shot 2017-07-11 at 5.12.54 PM"/></a><figcaption class="wp-caption-text">Delaware River and Bay Authority photo.</figcaption></figure></div>
        <div class="pf-content"><div class="page" title="Page 1"></div>

<div class="page" title="Page 2">

<div class="layoutArea">

<div class="column">

<div style="margin:5px auto; margin-bottom: 15px;"><div style='font-size:11px; color:#ccc; margin-bottom: 5px;'>Advertisement</div><broadstreet-zone zone-id="36469" keywords="not_home_page,not_landing_page,is_article_page,delaware,featured,new-castle-county,sussex-couty,drone-can-swim-fly-tested-delaware-memorial-bridge" soft-keywords="true"></broadstreet-zone></div>

<p>A drone that can fly and swim successfully completed an underwater and aerial inspection of the twin spans of the Delaware Memorial Bridge. The test was a collaborative effort that included the Delaware River Bay Authority Rutgers University and SubUAS LLC.</p>

<p>This hybrid unmanned vehicle, known as the Naviator, was developed at Rutgers School of Engineering with Office of Naval Research (ONR) funding.</p>

<p>The Naviator was also used to conduct demonstration air/water flights from a 100-passenger car ferry vessel at the Cape May Ferry Terminal on June 19-20.</p>

<p>Researchers from the Department of Mechanical and Aerospace Engineering at Rutgers-New Brunswick, under the direction of School of Engineering professor F. Javier Diez, developed the Naviator prototype in 2013. Improvements to its various systems have been made since that time.</p>

<p>“The Naviator’s ability to seamlessly and rapidly transition from flying in the air to maneuvering underwater provides tremendous opportunities for a number of industries and naval operations,” said Diez. “As these recent tests demonstrated, what previously might require a helicopter, boat, and underwater equipment, the Naviator was able to complete as a single deployment with fewer complications and in less time.”</p>

<figure id="attachment_82210" style="width: 300px" class="wp-caption alignleft"><a href="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Underwater2_618x400.jpg"><img class="size-medium wp-image-82210" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Underwater2_618x400-300x194.jpg" alt="" width="300" height="194" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Underwater2_618x400-300x194.jpg 300w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Underwater2_618x400.jpg 618w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Rutgers University photo.</figcaption></figure>

<p>“We’re pleased to be able to participate in this test demonstration,” said Thomas J. Cook, executive director of the DRBA. “Our infrastructure assets are subject to rigorous inspection programs on an annual basis and drones have the potential to make these inspections significantly safer and more cost efficient. The ability to have a single autonomous vehicle inspect piers or vessels both above and below the water line is no longer science fiction.”</p>

<p>.With continued interest and funding from government and corporate partners, the Naviator research team continues to develop further enhancements and applications that could extend to ocean floor mapping, search and rescue operations, critical infrastructure and harbor security</p>

<p>&#8220;The Naviator drone’s ability to repeatedly transition from water to air in less than two seconds has opened up novel markets that will find these capabilities advantageous,” said Mark Contarino, vice president of technology, SubUAS LLC.</p>

<p>Additional support for this first air/water drone inspection was provided by numerous DRBA bridge and ferry employees, Rutgers’ Center for Advanced Infrastructure and Transportation (CAIT) and Center for Ocean Observing Leadership.</p>

<p>SubUAS LLC was founded by in 2016 to commercialize a new drone technology developed by Rutgers that can operate in both air and water.</p>

<p>The DRBA, based in New Castle, has been championing drone use by hosting conferences and using its facilities in drone work.</p>

</div>

</div>

</div>

<div id="wpdevar_comment_2" style="width:100%;text-align:left;">

		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#dd0202;">Facebook Comments</span>

		<div class="fb-comments" data-href="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div><div style="margin:5px auto; margin-bottom: 15px;"><div style='font-size:11px; color:#ccc; margin-bottom: 5px;'>Advertisement</div><broadstreet-zone zone-id="58336" keywords="not_home_page,not_landing_page,is_article_page,delaware,featured,new-castle-county,sussex-couty,drone-can-swim-fly-tested-delaware-memorial-bridge" soft-keywords="true"></broadstreet-zone></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drone+that+can+swim+and+fly+tested+at+Delaware+Memorial+Bridge&url=http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F&via=Delaware+Business+Now"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/&amp;media=http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png&description=Drone+that+can+swim+and+fly+tested+at+Delaware+Memorial+Bridge" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drone+that+can+swim+and+fly+tested+at+Delaware+Memorial+Bridge%20-%20http%3A%2F%2Fdelawarebusinessnow.com%2F2017%2F07%2Fdrone-can-swim-fly-tested-delaware-memorial-bridge%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/" data-text="Drone that can swim and fly tested at Delaware Memorial Bridge" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://delawarebusinessnow.com/2017/07/verwey-joins-gawthrop-greenwood-law-firm/">Verwey joins Gawthrop Greenwood law firm</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://delawarebusinessnow.com/author/business-daily/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://delawarebusinessnow.com/author/business-daily/">Delaware Business Now</a></span></div><div class="td-author-description">Delaware Business Now is a four-year-old, five-day-a-week newsletter and website operated by Bird Street Media LLC. Chief Content Officer is Doug Rainey, a 30-year veteran of business journalism in the state of Delaware. Have a complaint, question or even a compliment?  Send an email to drainey@delawarebusinessnow.com.  For advertising information, click on the About tab at the top of the home page.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Delaware Business Now"></span><meta itemprop="datePublished" content="2017-07-11T17:15:28+00:00"><meta itemprop="dateModified" content="2017-07-11T17:25:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://delawarebusinessnow.com/2017/07/drone-can-swim-fly-tested-delaware-memorial-bridge/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://delawarebusinessnow.com/wp-content/uploads/2017/06/new-logo.jpg"></span><meta itemprop="name" content="Delaware Business Now"></span><meta itemprop="headline " content="Drone that can swim and fly tested at Delaware Memorial Bridge"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-5.12.54-PM.png"><meta itemprop="width" content="1073"><meta itemprop="height" content="590"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_59655b15bd7f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59655b15bd7f0" ><script>var block_td_uid_14_59655b15bd7f0 = new tdBlock();
block_td_uid_14_59655b15bd7f0.id = "td_uid_14_59655b15bd7f0";
block_td_uid_14_59655b15bd7f0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_59655b15bd7f0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":82205,"live_filter_cur_post_author":"7"}';
block_td_uid_14_59655b15bd7f0.td_column_number = "3";
block_td_uid_14_59655b15bd7f0.block_type = "td_block_related_posts";
block_td_uid_14_59655b15bd7f0.post_count = "3";
block_td_uid_14_59655b15bd7f0.found_posts = "8163";
block_td_uid_14_59655b15bd7f0.header_color = "";
block_td_uid_14_59655b15bd7f0.ajax_pagination_infinite_stop = "";
block_td_uid_14_59655b15bd7f0.max_num_pages = "2721";
tdBlocksArray.push(block_td_uid_14_59655b15bd7f0);
</script><h4 class="td-related-title"><a id="td_uid_15_59655b15cdcc1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59655b15bd7f0" href="#">RELATED ARTICLES</a><a id="td_uid_16_59655b15cdd0e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59655b15bd7f0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_14_59655b15bd7f0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/autumn-park-apartment-complex-near-newark-sold-35-5-million/" rel="bookmark" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/sold-sign-board-1-218x150.jpg" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/sold-sign-board-1-218x150.jpg 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/sold-sign-board-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million"/></a></div>                <a href="http://delawarebusinessnow.com/category/bear-glasgow/" class="td-post-category">Bear-Glasgow</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/autumn-park-apartment-complex-near-newark-sold-35-5-million/" rel="bookmark" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million">Autumn Park apartment site  near Glasgow  sold for $35.5 million</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/dupont-upgrades-tyvek-fluid-applied-product-commercial-buildings/" rel="bookmark" title="DuPont  upgrades  Tyvek fluid product for commercial buildings"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-7.26.42-AM-218x150.png" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-7.26.42-AM-218x150.png 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-7.26.42-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DuPont  upgrades  Tyvek fluid product for commercial buildings"/></a></div>                <a href="http://delawarebusinessnow.com/category/delaware/" class="td-post-category">Delaware</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/dupont-upgrades-tyvek-fluid-applied-product-commercial-buildings/" rel="bookmark" title="DuPont  upgrades  Tyvek fluid product for commercial buildings">DuPont  upgrades  Tyvek fluid product for commercial buildings</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://delawarebusinessnow.com/2017/07/mrs-fields-cookie-production-court-battle-ends-draw/" rel="bookmark" title="Mrs. Fields&#8217; cookie production court battle ends in a draw"><img width="218" height="150" class="entry-thumb" src="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Mrs._Fields_obverse_side-218x150.png" srcset="http://delawarebusinessnow.com/wp-content/uploads/2017/07/Mrs._Fields_obverse_side-218x150.png 218w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Mrs._Fields_obverse_side-100x70.png 100w, http://delawarebusinessnow.com/wp-content/uploads/2017/07/Mrs._Fields_obverse_side-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mrs. Fields&#8217; cookie production court battle ends in a draw"/></a></div>                <a href="http://delawarebusinessnow.com/category/delaware/" class="td-post-category">Delaware</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://delawarebusinessnow.com/2017/07/mrs-fields-cookie-production-court-battle-ends-draw/" rel="bookmark" title="Mrs. Fields&#8217; cookie production court battle ends in a draw">Mrs. Fields&#8217; cookie production court battle ends in a draw</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59655b15bd7f0" data-td_block_id="td_uid_14_59655b15bd7f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59655b15bd7f0" data-td_block_id="td_uid_14_59655b15bd7f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class='bs-max-width-wrap' style='max-width:550; margin: 0 auto;'><div style="margin:5px auto; margin-bottom: 15px;"><div style='font-size:11px; color:#ccc; margin-bottom: 5px;'>Advertisement</div><broadstreet-zone zone-id="58272" keywords="not_home_page,not_landing_page,is_article_page,delaware,featured,new-castle-county,sussex-couty,drone-can-swim-fly-tested-delaware-memorial-bridge" soft-keywords="true"></broadstreet-zone></div></div>
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><style type="text/css">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</style>
<form class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" method="post" target="_blank">
<div style="display: none;"><input name="meta_web_form_id" type="hidden" value="268455122" /><br />
<input name="meta_split_id" type="hidden" value="" /><br />
<input name="listname" type="hidden" value="bulletin13" /><br />
<input id="redirect_2d1b5ac55891377268866a1046e3598d" name="redirect" type="hidden" value="https://www.aweber.com/thankyou-coi.htm?m=text" /><input name="meta_adtracking" type="hidden" value="Widget_Form" /><br />
<input name="meta_message" type="hidden" value="1" /><br />
<input name="meta_required" type="hidden" value="name,email" /></p>
<p><input name="meta_tooltip" type="hidden" value="" /></p>
</div>
<div style="box-sizing: border-box; font-size: 25px !important; color: #009dac !important; font-weight: bold; text-align: center; margin-bottom: 10px;">Free Email Updates</div>
<div style="box-sizing: border-box; color: #6d6d6d !important; text-align: center; margin-bottom: 15px;">Get the latest content first.</div>
<div id="af-body-268455122" class="af-body af-standards">
<div class="af-element"><label class="previewLabel" for="awf_field-91301734">Name: </label></p>
<div class="af-textWrap"><input id="awf_field-91301734" class="text" name="name" type="text" value="" /></div>
<div class="af-clear"></div>
</div>
<div class="af-element"><label class="previewLabel" for="awf_field-91301735">Email: </label></p>
<div class="af-textWrap"><input id="awf_field-91301735" class="text" name="email" type="text" value="" /></div>
<div class="af-clear"></div>
</div>
<div class="af-element buttonContainer"><input class="submit" name="submit" type="submit" value="Subscribe Now" /></p>
<div class="af-clear"></div>
</div>
<div class="af-element privacyPolicy" style="text-align: center;">
<p>We respect your privacy.</p>
<div class="af-clear"></div>
</div>
</div>
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=TGwcLKysjExM" alt="" /></div>
</form>
<p><script type="text/javascript">
(function() {
    if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) {
        document.getElementById('af-form-268455122').parentElement.removeAttribute('target');
    }
})();
</script><script type="text/javascript">
    (function() {
        var IE = false;
        if (!IE) { return; }
        if (document.compatMode && document.compatMode == 'BackCompat') {
            if (document.getElementById("af-form-268455122")) {
                document.getElementById("af-form-268455122").className = 'af-form af-quirksMode';
            }
            if (document.getElementById("af-body-268455122")) {
                document.getElementById("af-body-268455122").className = "af-body inline af-quirksMode";
            }
            if (document.getElementById("af-header-268455122")) {
                document.getElementById("af-header-268455122").className = "af-header af-quirksMode";
            }
            if (document.getElementById("af-footer-268455122")) {
                document.getElementById("af-footer-268455122").className = "af-footer af-quirksMode";
            }
        }
    })();
</script></p>
</div>
		</aside><aside class="widget bs_zones"><div><broadstreet-zone zone-id="40978" keywords="not_home_page,not_landing_page,is_article_page,delaware,featured,new-castle-county,sussex-couty,drone-can-swim-fly-tested-delaware-memorial-bridge" soft-keywords="true"></broadstreet-zone></div></aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>
<script type="text/javascript">broadstreet.zone(36469);</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>
<script type="text/javascript">broadstreet.zone(36485);</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>
<script type="text/javascript">broadstreet.zone(36487);</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 898 })</script>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget tribe-events-list-widget"><div class="block-title"><span>Upcoming Events</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-81012 tribe-clearfix tribe-events-venue-81014 tribe-events-organizer-41745 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://delawarebusinessnow.com/event/mitigating-cyber-risk/" rel="bookmark">Mitigating  your cyber risk</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 13 @ 8:30 am</span> - <span class="tribe-event-time">10:00 am</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-82078 tribe-clearfix tribe-events-venue-59470 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://delawarebusinessnow.com/event/business-nonprofits-together-annual-luau/" rel="bookmark">Business and nonprofits together annual luau</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 13 @ 5:30 pm</span> - <span class="tribe-event-time">7:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-80225 tribe-clearfix tribe-events-venue-80227 tribe-events-organizer-58605 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://delawarebusinessnow.com/event/tech-forum-summer-bbq-networking-event/" rel="bookmark">Tech Forum Summer BBQ networking event</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 19 @ 5:30 pm</span> - <span class="tribe-event-time">7:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-81106 tribe-clearfix tribe-events-category-events tribe-events-venue-81519 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://delawarebusinessnow.com/event/summerfest-expo-open-house/" rel="bookmark">Summerfest Expo &#038; Open House</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">July 25 @ 12:00 pm</span> - <span class="tribe-event-time">5:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://delawarebusinessnow.com/events/" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Mitigating  your cyber risk","description":"&lt;p&gt;Are you prepared to mitigate your cyber risk? Join MySherpa and the University of Delaware &nbsp;Office of Innovation and Partnership on , July 13 for a seminar designed to mitigate companies\u2019 &nbsp;risk. Dan Eliot, MS, UD\u2019s Manager of Technology Business Development, will present an update on cyber security and steps that can be taken to [&hellip;]&lt;/p&gt;\\n","url":"http://delawarebusinessnow.com/event/mitigating-cyber-risk/","startDate":"2017-07-13T12:30:00+00:00","endDate":"2017-07-13T14:00:00+00:00","location":{"@type":"Place","name":"My Sherpa","description":"","url":"http://delawarebusinessnow.com/venue/my-sherpa/","address":{"streetAddress":"2060 Limetstone Road, Ste. 204","addressLocality":"Wilmington","addressRegion":"DE","postalCode":"19808","addressCountry":"United States"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Small Business Development Center","description":"","url":"http://delawarebusinessnow.com/organizer/small-business-development-center/","telephone":"","email":"","sameAs":""},"offers":{"@type":"Offer","price":"0","url":"http://delawarebusinessnow.com/event/mitigating-cyber-risk/"}},{"@context":"http://schema.org","@type":"Event","name":"Business and nonprofits together annual luau","description":"&lt;p&gt;Pork BBQ, &nbsp;Live Entertainment,&nbsp;Themed Hors d\u2019oeuvres, Door Prizes, Cash Bar,&nbsp;Prizes for the most festively dressed&lt;/p&gt;\\n","url":"http://delawarebusinessnow.com/event/business-nonprofits-together-annual-luau/","startDate":"2017-07-13T21:30:00+00:00","endDate":"2017-07-13T23:30:00+00:00","location":{"@type":"Place","name":"Sheraton Wilmington South","description":"","url":"http://delawarebusinessnow.com/venue/sheraton-wilmington-south/","address":{"streetAddress":"365 Airport Road","addressLocality":"New Castle","addressRegion":"DE","addressCountry":"United States"},"telephone":"302-544-6819 to RSVP","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Tech Forum Summer BBQ networking event","description":"&lt;p&gt;Join the Tech Forum on July 19th for our annual summer networking mixer at Twin Lakes Brewing Co. We\\'re providing the barbecue - all you have to do is show up for the party! Dress is casual.&lt;/p&gt;\\n","url":"http://delawarebusinessnow.com/event/tech-forum-summer-bbq-networking-event/","startDate":"2017-07-19T21:30:00+00:00","endDate":"2017-07-19T23:30:00+00:00","location":{"@type":"Place","name":"Twin Lakes Brewing Co.","description":"","url":"http://delawarebusinessnow.com/venue/twin-lakes-brewing-co/","address":{"streetAddress":"405 E Marsh Ln #7","addressLocality":"Newport","addressRegion":"DE","postalCode":"19804","addressCountry":"United States"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Technology Forum of Delaware","description":"","url":"http://delawarebusinessnow.com/organizer/technology-forum-of-delaware-2/","telephone":"","email":"","sameAs":""},"offers":{"@type":"Offer","price":"25 - 50","url":"http://delawarebusinessnow.com/event/tech-forum-summer-bbq-networking-event/"}},{"@context":"http://schema.org","@type":"Event","name":"Summerfest Expo &#038; Open House","description":"&lt;p&gt;The New Castle County Chamber of Commerce formally &nbsp;marks its opening of its offices on the Wilmington Riverfront with a number of activities. &nbsp;A ribbon cutting is slated for 1 p.m. Click here for further information.&nbsp; &nbsp;&lt;/p&gt;\\n","url":"http://delawarebusinessnow.com/event/summerfest-expo-open-house/","startDate":"2017-07-25T16:00:00+00:00","endDate":"2017-07-25T21:00:00+00:00","location":{"@type":"Place","name":"New Castle County Chamber Riverfront","description":"","url":"http://delawarebusinessnow.com/venue/new-castle-county-chamber-riverfront/","address":{"streetAddress":"920 Justison Street","addressLocality":"Wilmington","addressRegion":"DE","postalCode":"19801","addressCountry":"United States"},"telephone":"","sameAs":""}}]
</script>            </div>

            <div class="td-pb-span4">
                
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<aside class="widget popular-posts">
<div class="block-title"><span>Trending</span></div>
<ul class="wpp-list">
<li><a href="http://delawarebusinessnow.com/2017/07/budweiser-clydesdales-coming-newark/" title="Budweiser Clydesdales coming to  Delaware" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/82093-featured-20x20.jpg" width="20" height="20" title="Budweiser Clydesdales coming to  Delaware" alt="Budweiser Clydesdales coming to  Delaware" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/budweiser-clydesdales-coming-newark/" title="Budweiser Clydesdales coming to  Delaware" class="wpp-post-title" target="_self">Budweiser Clydesdales coming to  Delaware</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/07/fewer-wilmington-train-stops-summer-hell-track-work-gets-way-nyc/" title="Fewer  Wilmington train stops  as &#8216;summer from hell&#8217;  gets under way in NYC" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/82137-featured-20x20.jpg" width="20" height="20" title="Fewer  Wilmington train stops  as &#8216;summer from hell&#8217;  gets under way in NYC" alt="Fewer  Wilmington train stops  as &#8216;summer from hell&#8217;  gets under way in NYC" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/fewer-wilmington-train-stops-summer-hell-track-work-gets-way-nyc/" title="Fewer  Wilmington train stops  as &#8216;summer from hell&#8217;  gets under way in NYC" class="wpp-post-title" target="_self">Fewer  Wilmington train stops  as &#8216;summer from hell&#8217;  gets under way in NYC</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/07/autumn-park-apartment-complex-near-newark-sold-35-5-million/" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/82181-featured-20x20.jpg" width="20" height="20" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million" alt="Autumn Park apartment site  near Glasgow  sold for $35.5 million" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/autumn-park-apartment-complex-near-newark-sold-35-5-million/" title="Autumn Park apartment site  near Glasgow  sold for $35.5 million" class="wpp-post-title" target="_self">Autumn Park apartment site  near Glasgow  sold for $35.5 million</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/07/82145/" title="Wilmington, Dover rank 72nd and 115th in city service quality report" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/82145-featured-20x20.jpg" width="20" height="20" title="Wilmington, Dover rank 72nd and 115th in city service quality report" alt="Wilmington, Dover rank 72nd and 115th in city service quality report" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/82145/" title="Wilmington, Dover rank 72nd and 115th in city service quality report" class="wpp-post-title" target="_self">Wilmington, Dover rank 72nd and 115th in city service quality report</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/06/lidl-opening-first-stores-u-s/" title="Update: Lidl opening first stores in Virginia, Carolinas,  with locations in MD, DE  to follow" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/81540-featured-20x20.png" width="20" height="20" title="Update: Lidl opening first stores in Virginia, Carolinas,  with locations in MD, DE  to follow" alt="Update: Lidl opening first stores in Virginia, Carolinas,  with locations in MD, DE  to follow" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/06/lidl-opening-first-stores-u-s/" title="Update: Lidl opening first stores in Virginia, Carolinas,  with locations in MD, DE  to follow" class="wpp-post-title" target="_self">Update: Lidl opening first stores in Virginia, Carolinas,  with locations in MD, DE  to follow</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/07/delaware-new-castle-county-wages-employment-ended-year-note/" title="Delaware, New Castle County wages, employment ended year on down note" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/82109-featured-20x20.jpg" width="20" height="20" title="Delaware, New Castle County wages, employment ended year on down note" alt="Delaware, New Castle County wages, employment ended year on down note" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/delaware-new-castle-county-wages-employment-ended-year-note/" title="Delaware, New Castle County wages, employment ended year on down note" class="wpp-post-title" target="_self">Delaware, New Castle County wages, employment ended year on down note</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/05/ropewalk-fenwick-rebranded-big-eye-jacks/" title="Ropewalk in Fenwick  rebranded as Big Eye Jacks" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/79487-featured-20x20.png" width="20" height="20" title="Ropewalk in Fenwick  rebranded as Big Eye Jacks" alt="Ropewalk in Fenwick  rebranded as Big Eye Jacks" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/05/ropewalk-fenwick-rebranded-big-eye-jacks/" title="Ropewalk in Fenwick  rebranded as Big Eye Jacks" class="wpp-post-title" target="_self">Ropewalk in Fenwick  rebranded as Big Eye Jacks</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/01/wilmington-ranked-as-5th-most-dangerous-city/" title="Wilmington ranked as 5th most dangerous city" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/72591-featured-20x20.jpg" width="20" height="20" title="Wilmington ranked as 5th most dangerous city" alt="Wilmington ranked as 5th most dangerous city" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/01/wilmington-ranked-as-5th-most-dangerous-city/" title="Wilmington ranked as 5th most dangerous city" class="wpp-post-title" target="_self">Wilmington ranked as 5th most dangerous city</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/07/shawe-transperfect-legal-brief-scholarship-competition-names-finalists/" title="Shawe TransPerfect legal brief  scholarship competition names finalists" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/82166-featured-20x20.jpg" width="20" height="20" title="Shawe TransPerfect legal brief  scholarship competition names finalists" alt="Shawe TransPerfect legal brief  scholarship competition names finalists" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/shawe-transperfect-legal-brief-scholarship-competition-names-finalists/" title="Shawe TransPerfect legal brief  scholarship competition names finalists" class="wpp-post-title" target="_self">Shawe TransPerfect legal brief  scholarship competition names finalists</a> </li>
<li><a href="http://delawarebusinessnow.com/2017/07/milestones-reached-lighthouse-cove-dewey-beach/" title="Milestones reached for  Lighthouse Cove development  in Dewey Beach" target="_self"><img src="http://delawarebusinessnow.com/wp-content/uploads/wordpress-popular-posts/81923-featured-20x20.jpg" width="20" height="20" title="Milestones reached for  Lighthouse Cove development  in Dewey Beach" alt="Milestones reached for  Lighthouse Cove development  in Dewey Beach" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://delawarebusinessnow.com/2017/07/milestones-reached-lighthouse-cove-dewey-beach/" title="Milestones reached for  Lighthouse Cove development  in Dewey Beach" class="wpp-post-title" target="_self">Milestones reached for  Lighthouse Cove development  in Dewey Beach</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><style type="text/css">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</style>
<form class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" method="post" target="_blank">
<div style="display: none;"><input name="meta_web_form_id" type="hidden" value="268455122" /><br />
<input name="meta_split_id" type="hidden" value="" /><br />
<input name="listname" type="hidden" value="bulletin13" /><br />
<input id="redirect_2d1b5ac55891377268866a1046e3598d" name="redirect" type="hidden" value="https://www.aweber.com/thankyou-coi.htm?m=text" /><input name="meta_adtracking" type="hidden" value="Widget_Form" /><input name="meta_message" type="hidden" value="1" /><input name="meta_required" type="hidden" value="name,email" /><input name="meta_tooltip" type="hidden" value="" /></div>
<div style="box-sizing: border-box; font-size: 25px !important; color: #009dac !important; font-weight: bold; text-align: center; margin-bottom: 10px;">Free Email Updates</div>
<div style="box-sizing: border-box; color: #6d6d6d !important; text-align: center; margin-bottom: 15px;">Get the latest content first.</div>
<div id="af-body-268455122" class="af-body af-standards">
<div class="af-element"><label class="previewLabel" for="awf_field-91301734">Name: </label></p>
<div class="af-textWrap"><input id="awf_field-91301734" class="text" name="name" type="text" value="" /></div>
<div class="af-clear"></div>
</div>
<div class="af-element"><label class="previewLabel" for="awf_field-91301735">Email: </label></p>
<div class="af-textWrap"><input id="awf_field-91301735" class="text" name="email" type="text" value="" /></div>
<div class="af-clear"></div>
</div>
<div class="af-element buttonContainer"><input class="submit" name="submit" type="submit" value="Subscribe Now" /></div>
<div class="af-element privacyPolicy" style="text-align: center;">
We respect your privacy.</p>
<div class="af-clear"></div>
</div>
</div>
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=TGwcLKysjExM" alt="" /></div>
</form>
<p><script type="text/javascript">
(function() {
    if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) {
        document.getElementById('af-form-268455122').parentElement.removeAttribute('target');
    }
})();
</script><script type="text/javascript">
    (function() {
        var IE = false;
        if (!IE) { return; }
        if (document.compatMode && document.compatMode == 'BackCompat') {
            if (document.getElementById("af-form-268455122")) {
                document.getElementById("af-form-268455122").className = 'af-form af-quirksMode';
            }
            if (document.getElementById("af-body-268455122")) {
                document.getElementById("af-body-268455122").className = "af-body inline af-quirksMode";
            }
            if (document.getElementById("af-header-268455122")) {
                document.getElementById("af-header-268455122").className = "af-header af-quirksMode";
            }
            if (document.getElementById("af-footer-268455122")) {
                document.getElementById("af-footer-268455122").className = "af-footer af-quirksMode";
            }
        }
    })();
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Doug Ads 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2579898105286586"
     data-ad-slot="4514306153"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; <a href='https://www.walshcreative.com' target='_blank'>Website design for publishers</a> by Walsh Creative                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/delawarebusinessnow.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/delawarebusinessnow.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://delawarebusinessnow.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script>broadstreet.watch({})</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1691515951110792&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=9192882; 
        var sc_security="4ef48af8"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9192882/0/4ef48af8/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 59655b161bc2e
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Newark, Delaware","api_location":"Newark","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[31.4,88.5],"today_humidity":43,"today_wind_speed":[5.7,3.5],"today_min":[29,84.2],"today_max":[33,91.4],"today_clouds":75,"current_unit":1,"forecast":[{"timestamp":1499878800,"day_temp":[30,87],"day_name":"Wed","owm_day_index":1},{"timestamp":1499965200,"day_temp":[34,93],"day_name":"Thu","owm_day_index":2},{"timestamp":1500051600,"day_temp":[31,89],"day_name":"Fri","owm_day_index":3},{"timestamp":1500138000,"day_temp":[27,81],"day_name":"Sat","owm_day_index":4},{"timestamp":1500224400,"day_temp":[26,80],"day_name":"Sun","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[82205]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://delawarebusinessnow.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://delawarebusinessnow.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'113984348',post:'82205',tz:'-4',srv:'delawarebusinessnow.com'} ]);
	_stq.push([ 'clickTrackerInit', '113984348', '82205' ]);
</script>

</body>
</html>